Перейти к содержимому


!!! Только у нас на форуме !!!
Спектакли от дяди Пчёлки

для просмотра необходима регистрация
Фотография
- - - - -

Проблема С Аналоговым Аудиовыходом


  • Please log in to reply
2 ответов в этой теме

#1 prevideo

prevideo
  • Участниk
  • 1 Сообщений:

Отправлено 09 сен 2005 - 18:20

Ребята, проблема такая. У меня плата DV500 DVD. Последний раз монтировал пару дней назад, сегодня возвратился к проекту. Слушаю - не могу понять: звук стал очень тихим и глухим, почти еле слышным (к левому аудиовыходу подключен моно-телевизор). Думал, может что в настройках платы или проекта - все перерыл, везде все как обычно. Переключил тюльпан с левого на правый выход - звук с него идет отличный. Баланс везде по центру, в проекте тоже с каналами не баловался. Что это может быть? Выход сдох? Может, кто сталкивался? И если нет, где это можно чинить?
  • 0

#2 Slava2

Slava2
  • Участник
  • 4 533 Сообщений:

Отправлено 09 сен 2005 - 18:23

Похоже сдыхает...
  • 0

#3 Vadimux

Vadimux
  • Участник
  • 32 Сообщений:

Отправлено 17 сен 2005 - 23:23

Помогите пожалуйста. Похожая история.
Значит загнал я через BlueBox через плату DV500+ аналоговую кассету. Начал монтировать в Pinnacle 9.3. Всё вроде в порядке. Накладывал музыку как фон и т.п. Вдруг резко при проигрывании (=просмотре) видео я слышу, что идёт звук на колонки только мелодии которую я наложил, а реальный разговор чуть-чуть слышен (=почти не слышен). Но ведь 1 минуту назад всё было в порядке. Я и так и сяк. Перезагрузил комп, но таже тема. Попробывал загнать ещё раз кусок видео. Просто прослушал-звука почти нет. Попробывал вывести записать старый кусок на DVD и проиграл - звука опять же почти нет. В чём может быть дело?? :beer:
  • 0


0 человек читают эту тему

0 пользователей, 0 гостей, 0 скрытых пользователей

Rambler's Top100